Знову Монтерей

ЛуАЗ, Opel, Isuzu, Suzuki, Jeep, LandRover, Mercedes, Daihatsu, ARO, SsangYong
max
Член Клубу «Львів 4×4»
Член Клубу «Львів 4×4»
Повідомлень: 1292
З нами з: 31 травня 2011, 18:55
Ім'я: Максим
Авто: паркет Сірко

Re: Знову Монтерей

Повідомлення max » 06 січня 2014, 15:16

От би мені так (поміняв ремінь і поїхав) :) Якось мого гену 3 роки підряд заливав гідрак. І він працював шо молодий. А потім мені зладили мотор і після того почала загоратись лампочка зарядки находу і покази вольтметра падати, газнеш - все стає на місце. Якось після того рішили віддати гену на сервіс, його там почистили, сказали що все люкс з ним, поствили на машину і ... він в той жеж день згорів з димом, гулом і іскрами (автобат не дасть збрехати) :) Якось після того віддали назад його на сервіс, там замінили діодний міст. І все стало як було. А потім якось почала знову загоратись лампочка. І я на то забив (ну бо загоралась вона раз на тиждень і пропадала - як газнути). Потім мені поміняли шарові і ще там дещо по підвісці, і гена умер, признаків його життєдіяльності не було. Віддали мого гену до сервісу, поставили там на стенд, а він працює шо молодий. Поставили на машину, а він умер. І проводка ціла, і збудження є і вроді все решта теж ... але не робе. Так машина постояла пару днів і рішили гену знов віддати на сервіс, завели машину шоб загнати в бокс, а зарядка є (верта не дасть збрехати) :)
Далі можете поумнічати :)

Аватар користувача
автобат
Повідомлень: 4389
З нами з: 24 січня 2008, 18:30
Ім'я: Занін Сергійко Миколайкович
Авто: Mitsubishi L 200 на звіско Буцефал
Звідки: Львів
Контактна інформація:

Re: Знову Монтерей

Повідомлення автобат » 07 січня 2014, 01:15

Масса двигуна
Умейте пить, умейте жить и все от жизни брать. Ведь все равно, друзья мои придется помирать

Аватар користувача
марік
Повідомлень: 1014
З нами з: 15 лютого 2009, 15:06
Ім'я: MARIK
Авто: NISSAN PATROL Y60

Re: Знову Монтерей

Повідомлення марік » 07 січня 2014, 14:43

Треба провіряти контакт на генераторі ,запобіжники ,масу і провірити плюсову клему
Можливо десь перебили провід коли снімали мотор!!!
max писав:От би мені так (поміняв ремінь і поїхав) :) Якось мого гену 3 роки підряд заливав гідрак. І він працював шо молодий. А потім мені зладили мотор і після того почала загоратись лампочка зарядки находу і покази вольтметра падати, газнеш - все стає на місце. Якось після того рішили віддати гену на сервіс, його там почистили, сказали що все люкс з ним, поствили на машину і ... він в той жеж день згорів з димом, гулом і іскрами (автобат не дасть збрехати) :) Якось після того віддали назад його на сервіс, там замінили діодний міст. І все стало як було. А потім якось почала знову загоратись лампочка. І я на то забив (ну бо загоралась вона раз на тиждень і пропадала - як газнути). Потім мені поміняли шарові і ще там дещо по підвісці, і гена умер, признаків його життєдіяльності не було. Віддали мого гену до сервісу, поставили там на стенд, а він працює шо молодий. Поставили на машину, а він умер. І проводка ціла, і збудження є і вроді все решта теж ... але не робе. Так машина постояла пару днів і рішили гену знов віддати на сервіс, завели машину шоб загнати в бокс, а зарядка є (верта не дасть збрехати) :)
Далі можете поумнічати :)




Треба провіряти контакт на
генераторі ,запобіжники ,масу і провірити
плюсову клему
Можливо десь перебили провід коли снімали
мотор!!!
Тише едеш, дальше будеш, от того места, куда едеш!!!


Повернутись до “ІНШІ”

Хто зараз онлайн

Зараз переглядають цей форум: Немає зареєстрованих користувачів і 4 гостей